<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="QG_dH6iXatSMvwtuvNMc4bCvE-4jZJnRPRgzGqVeXU4" />
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://jvare.com/xmlrpc.php" />

<title>Un SO no linux en el top 10 de Distrowatch - Jvare Blog</title>


<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Revisando el top 10 de Distrowatch de Junio, me encontré con un SO No Linux en el top 10. TrueOS un SO basado en FreeBSD en el puesto 7 de Distrowatch."/>
<link rel="canonical" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/" />
<link rel="publisher" href="https://google.com/+Jvareblog"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un SO no linux en el top 10 de Distrowatch - Jvare Blog" />
<meta property="og:description" content="Revisando el top 10 de Distrowatch de Junio, me encontré con un SO No Linux en el top 10. TrueOS un SO basado en FreeBSD en el puesto 7 de Distrowatch." />
<meta property="og:url" content="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/" />
<meta property="og:site_name" content="Jvare Blog" />
<meta property="article:tag" content="Distrowatch" />
<meta property="article:tag" content="FreeBSD" />
<meta property="article:tag" content="TrueOS" />
<meta property="article:section" content="Estadisticas" />
<meta property="article:published_time" content="2017-07-11T17:18:48+00:00" />
<meta property="og:image" content="https://jvare.com/wp-content/uploads/2017/07/TrueOS-7-en-Distrowatch.jpg" />
<meta property="og:image:width" content="380" />
<meta property="og:image:height" content="212" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Revisando el top 10 de Distrowatch de Junio, me encontré con un SO No Linux en el top 10. TrueOS un SO basado en FreeBSD en el puesto 7 de Distrowatch." />
<meta name="twitter:title" content="Un SO no linux en el top 10 de Distrowatch - Jvare Blog" />
<meta name="twitter:site" content="@jvareblog" />
<meta name="twitter:image" content="https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-7-en-Distrowatch.jpg?fit=380%2C212&#038;ssl=1" />
<meta name="twitter:creator" content="@jvareblog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jvare Blog &raquo; Feed" href="https://jvare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jvare Blog &raquo; RSS de los comentarios" href="https://jvare.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jvare Blog &raquo; Un SO no linux en el top 10 de Distrowatch RSS de los comentarios" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jvare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crayon-css'  href='https://jvare.com/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-theme-classic-css'  href='https://jvare.com/wp-content/plugins/crayon-syntax-highlighter/themes/classic/classic.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-font-monaco-css'  href='https://jvare.com/wp-content/plugins/crayon-syntax-highlighter/fonts/monaco.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://jvare.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://jvare.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://jvare.com/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://jvare.com/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='https://fonts.googleapis.com/css?family=Varela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=Varela%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://jvare.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://jvare.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-83326530-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83326530-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://jvare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jvare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"https:\/\/jvare.com\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Presiona %s para copiar y %s para pegar","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/jvare.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/jvare.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/jvare.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://jvare.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jvare.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jvare.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p5hu33-2vs' />
<link rel="alternate" type="application/json+oembed" href="https://jvare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjvare.com%2F2017%2F07%2F11%2Fso-no-linux-top-10-distrowatch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jvare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjvare.com%2F2017%2F07%2F11%2Fso-no-linux-top-10-distrowatch%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-83326530-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=512%2C512&ssl=1" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/amp/" /><link rel="icon" href="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" media="all">
body {font-family:Varela Round;font-weight:normal;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Varela; font-weight: bold; }
#main-navigation, .sf-menu li a {font-family: Helvetica; font-weight:normal; }
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:400px;}
#top-navigation {background-color: #182387;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #00096d;}#top-navigation .sf-menu ul li a:hover {background-color: #000054;background-image: none;}#mobile-nav .mobile-open a {background: #182387 none;}#mobile-nav ul li a {background: #00096d none;}#mobile-nav ul li a:hover {background:#000054 none;}#custom #right-sidebar ul.tabbernav { background: #182387 !important; }
h2.header-title { background: #182387; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #000054 !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #00096d !important;}
#breadcrumbs a {color:#182387;}
#breadcrumbs a:hover {color:#000054;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #182387 !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #4550b4; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #00096d;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #00003a;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #000007;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #313ca0 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #000054 !important;}
#custom h3.widget-title {border-bottom: 5px solid #182387;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #182387;border:1px solid #182387;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #182387;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #182387;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #000054;color:#fff !important;}
#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#145918;color:#fff !important;}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9638 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-menu-superior" class="sf-menu"><li id='menu-item-7700'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="https://jvare.com/">Inicio</a></li>
<li id='menu-item-7457'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="https://jvare.com/quien-soy/">Quien soy</a>
<ul  class="sub-menu">
<li id='menu-item-7467'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://jvare.com/quien-soy/contacto/">Contacto</a></li>
</ul>
</li>
<li id='menu-item-7458'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="https://jvare.com/acerca-de/">Licencia</a>
<ul  class="sub-menu">
<li id='menu-item-7468'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://jvare.com/acerca-de/politica-de-cookies/">Política de cookies</a></li>
<li id='menu-item-7469'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://jvare.com/acerca-de/mas-informacion-sobre-las-cookies/">Más información sobre las cookies</a></li>
</ul>
</li>
<li id='menu-item-7459'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://jvare.com/blogroll/">Blogroll</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="https://jvare.com/" title="Jvare Blog" rel="home">Jvare Blog</a></div ><p id="site-description">Gnu/Linux, Manuales de Hardware, y mas.</p>
</div>
<!-- SITEINFO END -->
<div id="topbanner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabecera Jvare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9792307871319522"
     data-ad-slot="5660024419"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-menu-primario" class="sf-menu"><li id='menu-item-7471'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://jvare.com/category/gnulinux/">GNU/Linux</a>
<ul  class="sub-menu">
<li id='menu-item-7472'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://jvare.com/category/distribuciones-linux/">Distribuciones Linux</a>
	<ul  class="sub-menu">
<li id='menu-item-7473'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/ubuntu/">Ubuntu</a></li>
<li id='menu-item-7475'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/knoppix/">knoppix</a></li>
	</ul>
</li>
<li id='menu-item-7474'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/gnome/">Gnome</a></li>
</ul>
</li>
<li id='menu-item-7476'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/video-tutoriales/">Vídeo tutoriales</a></li>
<li id='menu-item-7478'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://jvare.com/category/hardware/">Hardware</a>
<ul  class="sub-menu">
<li id='menu-item-7477'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/manuales-hardware/">Manuales Hardware</a></li>
</ul>
</li>
<li id='menu-item-7479'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/humor/">Humor</a></li>
<li id='menu-item-7480'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://jvare.com/category/solucionar-problemas/">Solucionar problemas</a>
<ul  class="sub-menu">
<li id='menu-item-7481'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/programas-utiles/">Programas útiles</a></li>
</ul>
</li>
<li id='menu-item-7482'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://jvare.com/category/estadisticas/">Estadisticas</a></li>
<li id='menu-item-8608'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://jvare.com/category/ya-estuve/">Viajes</a></li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-9638 post type-post status-publish format-standard has-post-thumbnail hentry category-estadisticas category-software-libre tag-distrowatch tag-freebsd tag-trueos has_thumb" id="post-9638"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Un SO no linux en el top 10 de Distrowatch</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://jvare.com/author/eladmjvare/" title="Posts by JVare" rel="author">JVare</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-07-11T17:18:48+00:00">Julio 11, 2017</abbr></span>
<span class="meta-no-display"><a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/" rel="bookmark">Un SO no linux en el top 10 de Distrowatch</a></span><span class="date updated meta-no-display">2017-07-11T17:18:48+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://jvare.com/category/estadisticas/" rel="category tag">Estadisticas</a>, <a href="https://jvare.com/category/software-libre/" rel="category tag">Software libre</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/#comments">3 Comments</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p>Revisando el <a href="https://jvare.com/2017/07/07/distribuciones-gnulinux-mas-populares-junio-2017/" target="_blank" rel="noopener">top 10 de Distrowatch de Junio</a>, me encontré con un <strong>SO No Linux</strong> en el top 10. TrueOS se encontraba en el puesto 7, y este Sistema Operativo no es una distribución GNU/Linux.<img class="aligncenter size-medium wp-image-9640" src="https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-SO-no-Linux-7-en-Distrowatch.jpg?resize=300%2C167&#038;ssl=1" alt="" srcset="https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-SO-no-Linux-7-en-Distrowatch.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-SO-no-Linux-7-en-Distrowatch.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-SO-no-Linux-7-en-Distrowatch.jpg?w=420&amp;ssl=1 420w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><a href="https://www.trueos.org/" target="_blank" rel="noopener"><strong>TrueOS</strong></a> es la continuación de PCBSD, está basado en FreeBSD y utiliza el sistema de ficheros OpenZFS.</p>
<p>En la última versión de TrueOS lanzada el 5 de Julio incorpora el escritorio <a href="https://lumina-desktop.org/?lang=es" target="_blank" rel="noopener"><strong>Lumina</strong></a> en su versión 1.3.0. Lumina es un escritorio escrito desde cero en lenguaje C++/Qt5, y se presenta como un escritorio ligero.</p>
<p>Los requerimientos mínimos para la instalación de TrueOS son 1 GB de memoria (recomendable 4 GB) y 20 GB de espacio en disco (recomendable 50 GB), y equipos con arquitectura de 64 bits.</p>
<p>Se puede descargar una imagen .iso para crear un <a href="http://download.trueos.org/master/amd64/" target="_blank" rel="noopener">DVD</a>, o una imagen para la creación de una memoria <a href="http://download.trueos.org/master/amd64/" target="_blank" rel="noopener">USB</a> desde la que arrancar para poder instalarlo en disco, pero no para utilizarla en modo live.</p>
<p>Para crearla podemos utilizar el comando dd de la siguiente forma. Si el fichero .img  es la versión TrueOS-2017-07-05-x64-USB.img y está en <strong>Descargas</strong>, y con el comando lsblk hemos comprobado que nuestra memoria usb es <strong>sdc</strong>, escribiremos:</p><!-- Crayon Syntax Highlighter v_2.7.2_beta -->

		<div id="crayon-596da40450098815635776" class="crayon-syntax crayon-theme-classic crayon-font-monaco crayon-os-pc print-yes notranslate" data-settings=" minimize scroll-mouseover" style=" margin-top: 12px; margin-bottom: 12px; font-size: 12px !important; line-height: 15px !important;">
		
			<div class="crayon-toolbar" data-settings=" mouseover overlay hide delay" style="font-size: 12px !important;height: 18px !important; line-height: 18px !important;"><span class="crayon-title"></span>
			<div class="crayon-tools" style="font-size: 12px !important;height: 18px !important; line-height: 18px !important;"><div class="crayon-button crayon-nums-button" title="Mostrar/ocultar números de línea"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-plain-button" title="Cambiar a texto plano"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-wrap-button" title="Toggle Line Wrap"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-expand-button" title="Expand Code"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-copy-button" title="Copy"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-popup-button" title="Abrir el código en una nueva ventana"><div class="crayon-button-icon"></div></div></div></div>
			<div class="crayon-info" style="min-height: 16.8px !important; line-height: 16.8px !important;"></div>
			<div class="crayon-plain-wrap"><textarea wrap="soft" class="crayon-plain print-no" data-settings="dblclick" readonly style="-moz-tab-size:4; -o-tab-size:4; -webkit-tab-size:4; tab-size:4; font-size: 12px !important; line-height: 15px !important;">
sudo dd if=Descargas/TrueOS-2017-07-05-x64-USB.img of=/dev/sdc bs=1M</textarea></div>
			<div class="crayon-main" style="">
				<table class="crayon-table">
					<tr class="crayon-row">
				<td class="crayon-nums " data-settings="show">
					<div class="crayon-nums-content" style="font-size: 12px !important; line-height: 15px !important;"><div class="crayon-num" data-line="crayon-596da40450098815635776-1">1</div></div>
				</td>
						<td class="crayon-code"><div class="crayon-pre" style="font-size: 12px !important; line-height: 15px !important; -moz-tab-size:4; -o-tab-size:4; -webkit-tab-size:4; tab-size:4;"><div class="crayon-line" id="crayon-596da40450098815635776-1"><span class="crayon-e">sudo </span><span class="crayon-e">dd </span><span class="crayon-st">if</span><span class="crayon-o">=</span><span class="crayon-v">Descargas</span><span class="crayon-o">/</span><span class="crayon-v">TrueOS</span><span class="crayon-o">-</span><span class="crayon-cn">2017</span><span class="crayon-o">-</span><span class="crayon-cn">07</span><span class="crayon-o">-</span><span class="crayon-cn">05</span><span class="crayon-o">-</span><span class="crayon-v">x64</span><span class="crayon-o">-</span><span class="crayon-v">USB</span><span class="crayon-sy">.</span><span class="crayon-e">img </span><span class="crayon-v">of</span><span class="crayon-o">=</span><span class="crayon-o">/</span><span class="crayon-v">dev</span><span class="crayon-o">/</span><span class="crayon-e">sdc </span><span class="crayon-v">bs</span><span class="crayon-o">=</span><span class="crayon-cn">1M</span></div></div></td>
					</tr>
				</table>
			</div>
		</div>
<!-- [Format Time: 0.0007 seconds] -->
<p></p>
<h3>TrueOS un no linux que no es para mi.</h3>
<p>TrueOS no es un sistema operativo para cualquier usuario. Se necesitan conocimientos en Sistemas Operativos para poder manejarse con él.</p>
<p>Su ventaja, con respecto a FreeBSD es venir con un entorno gráfico tanto para realizar la instalación como para su uso posterior. Sin embargo ese ha sido en mi caso un inconveniente fundamental para poder probarlo.</p>
<p>En mis equipos, sin lector de DVD, he intentando arrancar con una memoria usb la última versión del 5 de Julio, y no se ha iniciado el modo gráfico del instalador, y me he quedado con las ganas.</p>
<p>Como no está disponible otra versión anterior, salvo las antiguas de PCBSD, no puedo confirmar si el problema está relacionado con la actualización a la versión 1.3 del escritorio Lumina, pues en la última versión de <a href="https://www.freebsd.org/" target="_blank" rel="noopener"><strong>FreeBSD</strong></a> la RC 2 de la versión 11.1, con un instalador clásico basado en texto, si la he podido arrancar sin problemas.</p>
<p>Me ha sorprendido que haya podido alcanzar ese número 7, un Sistema Operativo como este, que a pesar de tener una buena imagen, creo que necesita mas rodaje para el uso en equipos de escritorio, y no lo veo como una alternativa real a FreeBSD en el entorno de los servidores.</p>
<p>&nbsp;</p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/"/><a itemprop="url" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/" rel="bookmark" title="Un SO no linux en el top 10 de Distrowatch ">https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-7-en-Distrowatch.jpg?fit=380%2C212&ssl=1<meta itemprop="url" content="https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-7-en-Distrowatch.jpg?fit=380%2C212&ssl=1"><meta itemprop="width" content="380"><meta itemprop="height" content="212"></span><span itemprop="thumbnailUrl">https://i1.wp.com/jvare.com/wp-content/uploads/2017/07/TrueOS-7-en-Distrowatch.jpg?fit=150%2C84&ssl=1</span><time datetime="2017-07-11" itemprop="datePublished"><span class="date updated">2017-07-11T17:18:48+00:00</span></time><meta itemprop="dateModified" content="2017-07-11T17:18:48+00:00"/><span class="vcard author"><span class="fn">JVare</span></span><span itemprop="articleSection">Estadisticas</span><span itemprop="articleSection">Software libre</span><span itemprop="keywords">Distrowatch,FreeBSD,TrueOS</span><span itemprop="description">Revisando el top 10 de Distrowatch de Junio, me encontré con un SO No Linux en el top 10. TrueOS se encontraba en el puesto 7, y este Sistema Operativo no es una distribución GNU/Linux.

TrueOS es la continuación de PCBSD, está basado en FreeBSD y utiliza el sistema de...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">JVare</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">JVare</span>
<span itemprop="familyName"></span><span itemprop="email">jvareblog@gmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="knows">Soy un técnico de máquinas informáticas, que hace años que utiliza GNU/Linux, y que aprovecha este blog para explicar mis experiencias, sin olvidarme de los Manuales de Servicio, tan necesarios para la reparación, e incluir un poco de humor, viajes, etc.</span><span itemprop="brand">Jvare Blog</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Gnu/Linux, Manuales de Hardware, y mas." src="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=512%2C512&ssl=1"/><meta itemprop="url" content="https://i0.wp.com/jvare.com/wp-content/uploads/2016/07/cropped-jvarebloglogo02.jpg?fit=512%2C512&ssl=1"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="Jvare Blog"></span></span><!-- end data:schema --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9638" class="share-twitter sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9638" class="share-google-plus-1 sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9638" class="share-facebook sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9638" class="share-linkedin sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-78048765-9638-596da404d8f5b' data-src='https://widgets.wp.com/likes/#blog_id=78048765&amp;post_id=9638&amp;origin=jvare.com&amp;obj_id=78048765-9638-596da404d8f5b' data-name='like-post-frame-78048765-9638-596da404d8f5b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

<div class="adsense-single adbottom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Final post jvare.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9792307871319522"
     data-ad-slot="1648090816"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="https://jvare.com/tag/distrowatch/" rel="tag">Distrowatch</a>, <a href="https://jvare.com/tag/freebsd/" rel="tag">FreeBSD</a>, <a href="https://jvare.com/tag/trueos/" rel="tag">TrueOS</a></span>
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>3 Comments Already</span></h4>


<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-28580">
<div class="comment-body" id="div-comment-28580">
<img alt='' src='https://secure.gravatar.com/avatar/274bc838ba67e15d32433f9480774980?s=52&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/274bc838ba67e15d32433f9480774980?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">javierinsitu</cite> <span class="says">-</span> <small><a href="#comment-28580">Julio 12th, 2017 at 12:23</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #28580 on Un SO no linux en el top 10 de Distrowatch by Jvare Blog</cite>
</span>
</div>
<div id="comment-text-28580" class="comment_text">
<p>Coincido en la sorpresa de haber llegado al puesto 7. También en el hecho de que le falte un poco de usabilidad en el escritorio. Lumina es un desarrollo relativamente reciente. Y en principio no está pensado para servidores, sino que es un bsd ideado para el usuario final.<br />
Lo he usado un tiempo, y el principal problema que encontré es el soporte para cierto hardware. El resto bastante bien.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?replytocom=28580#respond' onclick='return addComment.moveForm( "comment-text-28580", "28580", "respond", "9638" )' aria-label='Responder a javierinsitu'>Responder</a></div>
</div>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-eladmjvare bypostauthor odd alt depth-2" id="comment-28581">
<div class="comment-body" id="div-comment-28581">
<img alt='' src='https://secure.gravatar.com/avatar/8c46e41a36aecfb94dd79cb1e47a6fb2?s=52&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c46e41a36aecfb94dd79cb1e47a6fb2?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn"><a href='https://jvare.com/' rel='external nofollow' class='url'>JVare</a></cite> <span class="says">-</span> <small><a href="#comment-28581">Julio 12th, 2017 at 13:03</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #28581 on Un SO no linux en el top 10 de Distrowatch by Jvare Blog</cite>
</span>
</div>
<div id="comment-text-28581" class="comment_text">
<p>Visto es su web, tiene muy buen aspecto. Me quedo pena de no poder probarla en mis equipos.<br />
Pero como me ha picado el gusanillo, intentaré en una nueva versión poder probarla.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/?replytocom=28581#respond' onclick='return addComment.moveForm( "comment-text-28581", "28581", "respond", "9638" )' aria-label='Responder a JVare'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/so-no-linux-top-10-distrowatch/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://jvare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c5e72d18d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://jvare.com/2017/07/07/distribuciones-gnulinux-mas-populares-junio-2017/" rel="prev">Distribuciones Gnu/Linux mas populares de Junio 2017</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Redes Sociales</h3><ul><li><a href="https://twitter.com/@jvareblog/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @jvareblog en Twitter</span></a></li><li><a href="https://www.youtube.com/user/jvareblog" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/+Jvareblog" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/">Un SO no linux en el top 10 de Distrowatch</a>
						</li>
					<li>
				<a href="https://jvare.com/2017/07/07/distribuciones-gnulinux-mas-populares-junio-2017/">Distribuciones Gnu/Linux mas populares de Junio 2017</a>
						</li>
					<li>
				<a href="https://jvare.com/2017/07/07/dos-escritorios-para-lubuntu-17-10-lxde-lxqt/">Dos escritorios para Lubuntu 17.10: lxde y lxqt</a>
						</li>
					<li>
				<a href="https://jvare.com/2017/07/05/crear-usb-de-linux-mint-sonya/">Crear un usb de Linux Mint Sonya y no gastes un dvd</a>
						</li>
					<li>
				<a href="https://jvare.com/2017/07/03/manuales-de-los-portatiles-acer-aspire-one/">Manuales de los portátiles Acer Aspire One</a>
						</li>
					<li>
				<a href="https://jvare.com/2017/05/01/la-revista-full-circle-cumple-10-anos/">La Revista Full Circle cumple 10 años</a>
						</li>
				</ul>
		</aside>		<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Prueba gratis un servidor en Digital Ocean</h3>			<div class="textwidget"><strong>Con 10 $ de regalo prueba gratis los servidores de</strong>

<a href="https://m.do.co/c/6fbd710d0097" target="_blank"><img class="aligncenter wp-image-8032 size-medium" src="https://i2.wp.com/jvare.com/wp-content/uploads/2016/05/DO_Logo_Vertical_Blue-2c654e19.png?resize=300%2C190" alt="Digital Ocean" data-recalc-dims="1" /></a></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
										<a href="https://jvare.com/2009/02/05/comandos-de-linux-que-nos-dan-informacion-sobre-el-hardware/" class="bump-view" data-bump-view="tp">
						Comandos de Linux que nos dan información sobre el hardware					</a>
									</li>
							<li>
										<a href="https://jvare.com/2016/03/24/cascada-ezaro-alto-camino-finisterre/" class="bump-view" data-bump-view="tp">
						Cascada de Ézaro, un alto camino a Finisterre					</a>
									</li>
							<li>
										<a href="https://jvare.com/2010/03/26/manuales-de-servicio-de-portatiles-acer-aspire/" class="bump-view" data-bump-view="tp">
						Manuales de servicio de portatiles Acer Aspire					</a>
									</li>
							<li>
										<a href="https://jvare.com/2009/09/02/manuales-de-servicio-para-portatiles-toshiba/" class="bump-view" data-bump-view="tp">
						Manuales de servicio para portatiles Toshiba					</a>
									</li>
							<li>
										<a href="https://jvare.com/2010/10/07/manuales-de-servicio-de-portatiles-sony-vaio/" class="bump-view" data-bump-view="tp">
						Manuales de servicio de portatiles Sony Vaio					</a>
									</li>
							<li>
										<a href="https://jvare.com/2011/01/07/anadir-o-modificar-archivos-en-una-imagen-iso/" class="bump-view" data-bump-view="tp">
						Añadir o modificar archivos en una imagen .iso					</a>
									</li>
							<li>
										<a href="https://jvare.com/2015/12/22/crear-usb-de-knoppix-7-6-en-espanol/" class="bump-view" data-bump-view="tp">
						Crear usb de Knoppix 7.6 en español					</a>
									</li>
							<li>
										<a href="https://jvare.com/2013/04/21/manuales-de-servicio-portatiles-dell-latitude-exxx/" class="bump-view" data-bump-view="tp">
						Manuales de Servicio portátiles Dell Latitude Exxx					</a>
									</li>
							<li>
										<a href="https://jvare.com/2010/05/19/manuales-de-servicio-de-portatiles-acer-travelmate/" class="bump-view" data-bump-view="tp">
						Manuales de servicio de portatiles Acer Travelmate					</a>
									</li>
							<li>
										<a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/" class="bump-view" data-bump-view="tp">
						Un SO no linux en el top 10 de Distrowatch					</a>
									</li>
			</ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Publicidad</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral derecho jvare.com -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9792307871319522"
     data-ad-slot="4601557210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div id="tabber-widget"><div class="tabber">
<div class="tabbertab"><aside id="search-2" class="widget widget_search"><form method="get" class="search-form" action="https://jvare.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside></div><div class="tabbertab"><aside id="archives-2" class="widget widget_archive"><h3>Archivos</h3>		<ul>
			<li><a href='https://jvare.com/2017/07/'>Julio 2017</a></li>
	<li><a href='https://jvare.com/2017/05/'>Mayo 2017</a></li>
	<li><a href='https://jvare.com/2017/04/'>Abril 2017</a></li>
	<li><a href='https://jvare.com/2017/02/'>Febrero 2017</a></li>
	<li><a href='https://jvare.com/2016/12/'>Diciembre 2016</a></li>
	<li><a href='https://jvare.com/2016/11/'>Noviembre 2016</a></li>
	<li><a href='https://jvare.com/2016/10/'>Octubre 2016</a></li>
	<li><a href='https://jvare.com/2016/09/'>Septiembre 2016</a></li>
	<li><a href='https://jvare.com/2016/07/'>Julio 2016</a></li>
	<li><a href='https://jvare.com/2016/06/'>Junio 2016</a></li>
	<li><a href='https://jvare.com/2016/05/'>Mayo 2016</a></li>
	<li><a href='https://jvare.com/2016/04/'>Abril 2016</a></li>
	<li><a href='https://jvare.com/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://jvare.com/2016/02/'>Febrero 2016</a></li>
	<li><a href='https://jvare.com/2016/01/'>Enero 2016</a></li>
	<li><a href='https://jvare.com/2015/12/'>Diciembre 2015</a></li>
	<li><a href='https://jvare.com/2015/11/'>Noviembre 2015</a></li>
	<li><a href='https://jvare.com/2015/10/'>Octubre 2015</a></li>
	<li><a href='https://jvare.com/2015/09/'>Septiembre 2015</a></li>
	<li><a href='https://jvare.com/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://jvare.com/2015/07/'>Julio 2015</a></li>
	<li><a href='https://jvare.com/2015/06/'>Junio 2015</a></li>
	<li><a href='https://jvare.com/2015/05/'>Mayo 2015</a></li>
	<li><a href='https://jvare.com/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://jvare.com/2015/02/'>Febrero 2015</a></li>
	<li><a href='https://jvare.com/2015/01/'>Enero 2015</a></li>
	<li><a href='https://jvare.com/2014/12/'>Diciembre 2014</a></li>
	<li><a href='https://jvare.com/2014/11/'>Noviembre 2014</a></li>
	<li><a href='https://jvare.com/2014/09/'>Septiembre 2014</a></li>
	<li><a href='https://jvare.com/2014/08/'>Agosto 2014</a></li>
	<li><a href='https://jvare.com/2014/07/'>Julio 2014</a></li>
	<li><a href='https://jvare.com/2014/05/'>Mayo 2014</a></li>
	<li><a href='https://jvare.com/2014/04/'>Abril 2014</a></li>
	<li><a href='https://jvare.com/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://jvare.com/2014/01/'>Enero 2014</a></li>
	<li><a href='https://jvare.com/2013/12/'>Diciembre 2013</a></li>
	<li><a href='https://jvare.com/2013/11/'>Noviembre 2013</a></li>
	<li><a href='https://jvare.com/2013/10/'>Octubre 2013</a></li>
	<li><a href='https://jvare.com/2013/09/'>Septiembre 2013</a></li>
	<li><a href='https://jvare.com/2013/08/'>Agosto 2013</a></li>
	<li><a href='https://jvare.com/2013/07/'>Julio 2013</a></li>
	<li><a href='https://jvare.com/2013/06/'>Junio 2013</a></li>
	<li><a href='https://jvare.com/2013/05/'>Mayo 2013</a></li>
	<li><a href='https://jvare.com/2013/04/'>Abril 2013</a></li>
	<li><a href='https://jvare.com/2013/03/'>Marzo 2013</a></li>
	<li><a href='https://jvare.com/2013/02/'>Febrero 2013</a></li>
	<li><a href='https://jvare.com/2013/01/'>Enero 2013</a></li>
	<li><a href='https://jvare.com/2012/12/'>Diciembre 2012</a></li>
	<li><a href='https://jvare.com/2012/11/'>Noviembre 2012</a></li>
	<li><a href='https://jvare.com/2012/10/'>Octubre 2012</a></li>
	<li><a href='https://jvare.com/2012/09/'>Septiembre 2012</a></li>
	<li><a href='https://jvare.com/2012/08/'>Agosto 2012</a></li>
	<li><a href='https://jvare.com/2012/07/'>Julio 2012</a></li>
	<li><a href='https://jvare.com/2012/06/'>Junio 2012</a></li>
	<li><a href='https://jvare.com/2012/05/'>Mayo 2012</a></li>
	<li><a href='https://jvare.com/2012/04/'>Abril 2012</a></li>
	<li><a href='https://jvare.com/2012/03/'>Marzo 2012</a></li>
	<li><a href='https://jvare.com/2012/02/'>Febrero 2012</a></li>
	<li><a href='https://jvare.com/2012/01/'>Enero 2012</a></li>
	<li><a href='https://jvare.com/2011/12/'>Diciembre 2011</a></li>
	<li><a href='https://jvare.com/2011/11/'>Noviembre 2011</a></li>
	<li><a href='https://jvare.com/2011/10/'>Octubre 2011</a></li>
	<li><a href='https://jvare.com/2011/09/'>Septiembre 2011</a></li>
	<li><a href='https://jvare.com/2011/07/'>Julio 2011</a></li>
	<li><a href='https://jvare.com/2011/06/'>Junio 2011</a></li>
	<li><a href='https://jvare.com/2011/05/'>Mayo 2011</a></li>
	<li><a href='https://jvare.com/2011/04/'>Abril 2011</a></li>
	<li><a href='https://jvare.com/2011/03/'>Marzo 2011</a></li>
	<li><a href='https://jvare.com/2011/02/'>Febrero 2011</a></li>
	<li><a href='https://jvare.com/2011/01/'>Enero 2011</a></li>
	<li><a href='https://jvare.com/2010/12/'>Diciembre 2010</a></li>
	<li><a href='https://jvare.com/2010/11/'>Noviembre 2010</a></li>
	<li><a href='https://jvare.com/2010/10/'>Octubre 2010</a></li>
	<li><a href='https://jvare.com/2010/09/'>Septiembre 2010</a></li>
	<li><a href='https://jvare.com/2010/08/'>Agosto 2010</a></li>
	<li><a href='https://jvare.com/2010/07/'>Julio 2010</a></li>
	<li><a href='https://jvare.com/2010/06/'>Junio 2010</a></li>
	<li><a href='https://jvare.com/2010/05/'>Mayo 2010</a></li>
	<li><a href='https://jvare.com/2010/04/'>Abril 2010</a></li>
	<li><a href='https://jvare.com/2010/03/'>Marzo 2010</a></li>
	<li><a href='https://jvare.com/2010/02/'>Febrero 2010</a></li>
	<li><a href='https://jvare.com/2010/01/'>Enero 2010</a></li>
	<li><a href='https://jvare.com/2009/12/'>Diciembre 2009</a></li>
	<li><a href='https://jvare.com/2009/11/'>Noviembre 2009</a></li>
	<li><a href='https://jvare.com/2009/10/'>Octubre 2009</a></li>
	<li><a href='https://jvare.com/2009/09/'>Septiembre 2009</a></li>
	<li><a href='https://jvare.com/2009/08/'>Agosto 2009</a></li>
	<li><a href='https://jvare.com/2009/07/'>Julio 2009</a></li>
	<li><a href='https://jvare.com/2009/06/'>Junio 2009</a></li>
	<li><a href='https://jvare.com/2009/05/'>Mayo 2009</a></li>
	<li><a href='https://jvare.com/2009/04/'>Abril 2009</a></li>
	<li><a href='https://jvare.com/2009/03/'>Marzo 2009</a></li>
	<li><a href='https://jvare.com/2009/02/'>Febrero 2009</a></li>
	<li><a href='https://jvare.com/2009/01/'>Enero 2009</a></li>
	<li><a href='https://jvare.com/2008/12/'>Diciembre 2008</a></li>
	<li><a href='https://jvare.com/2008/11/'>Noviembre 2008</a></li>
	<li><a href='https://jvare.com/2008/10/'>Octubre 2008</a></li>
	<li><a href='https://jvare.com/2008/09/'>Septiembre 2008</a></li>
	<li><a href='https://jvare.com/2008/08/'>Agosto 2008</a></li>
	<li><a href='https://jvare.com/2008/07/'>Julio 2008</a></li>
	<li><a href='https://jvare.com/2008/06/'>Junio 2008</a></li>
	<li><a href='https://jvare.com/2008/05/'>Mayo 2008</a></li>
	<li><a href='https://jvare.com/2008/04/'>Abril 2008</a></li>
	<li><a href='https://jvare.com/2008/03/'>Marzo 2008</a></li>
	<li><a href='https://jvare.com/2008/02/'>Febrero 2008</a></li>
	<li><a href='https://jvare.com/2008/01/'>Enero 2008</a></li>
	<li><a href='https://jvare.com/2007/12/'>Diciembre 2007</a></li>
	<li><a href='https://jvare.com/2007/11/'>Noviembre 2007</a></li>
		</ul>
		</aside></div><div class="tabbertab"><aside id="meta-2" class="widget widget_meta"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="https://jvare.com/wp-login.php">Acceder</a></li>
			<li><a href="https://jvare.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://jvare.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside></div></div></div>
</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><ul>
       <li>
<!-- Begin ShinyStat Free code -->
<div align=center>
<a href="https://www.shinystat.com/es/" target="_top">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=jvareblog" alt="Contador de visitas gratis" border="0" /></a>
</div>
<!-- End ShinyStat Free code -->
</ul>
<ul>
<li>
Licencia
</li>
</ul>
<ul>
<li>
<a rel="license" href="https://creativecommons.org/licenses/by/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="https://purl.org/dc/terms/" property="dct:title">JVare Blog</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="https://jvare.com" property="cc:attributionName" rel="cc:attributionURL">Jesús Varela (JVare)</a> is licensed under a <a rel="license" href="https://creativecommons.org/licenses/by/4.0/">Creative Commons Reconocimiento 4.0 Internacional License</a>.</li>
</ul>


</div>
		</aside></div></div>

<div class="fbox wider-cat footer-two"><div class="widget-area the-icons">
<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://jvare.com/' rel='external nofollow' class='url'>JVare</a></span> en <a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/#comment-28581">Un SO no linux en el top 10 de Distrowatch</a></li><li class="recentcomments"><span class="comment-author-link">javierinsitu</span> en <a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/#comment-28580">Un SO no linux en el top 10 de Distrowatch</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://planetlibre.es/un-so-no-linux-en-el-top-10-de-distrowatch/' rel='external nofollow' class='url'>Un SO no linux en el top 10 de Distrowatch | PlanetaLibre</a></span> en <a href="https://jvare.com/2017/07/11/so-no-linux-top-10-distrowatch/#comment-28579">Un SO no linux en el top 10 de Distrowatch</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://planetlibre.es/distribuciones-gnulinux-mas-populares-de-junio-2017/' rel='external nofollow' class='url'>Distribuciones Gnu/Linux mas populares de Junio 2017 | PlanetaLibre</a></span> en <a href="https://jvare.com/2017/07/07/distribuciones-gnulinux-mas-populares-junio-2017/#comment-28561">Distribuciones Gnu/Linux mas populares de Junio 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://jvare.com/2017/07/07/distribuciones-gnulinux-mas-populares-junio-2017/' rel='external nofollow' class='url'>Distribuciones Gnu/Linux mas populares de Junio 2017 - Jvare Blog</a></span> en <a href="https://jvare.com/2009/07/01/distribuciones-linux-mas-usadas-junio-2009/#comment-28558">Distribuciones Linux mas usadas Junio 2009</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://planetlibre.es/dos-escritorios-para-lubuntu-17-10-lxde-y-lxqt/' rel='external nofollow' class='url'>Dos escritorios para Lubuntu 17.10: lxde y lxqt | PlanetaLibre</a></span> en <a href="https://jvare.com/2017/07/07/dos-escritorios-para-lubuntu-17-10-lxde-lxqt/#comment-28557">Dos escritorios para Lubuntu 17.10: lxde y lxqt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://planetlibre.es/crear-un-usb-de-linux-mint-sonya-y-no-gastes-un-dvd/' rel='external nofollow' class='url'>Crear un usb de Linux Mint Sonya y no gastes un dvd | PlanetaLibre</a></span> en <a href="https://jvare.com/2017/07/05/crear-usb-de-linux-mint-sonya/#comment-28542">Crear un usb de Linux Mint Sonya y no gastes un dvd</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://jvare.com/2017/07/05/crear-usb-de-linux-mint-sonya/' rel='external nofollow' class='url'>Crear un usb de Linux Mint Sonya y no gastes un dvd - Jvare Blog</a></span> en <a href="https://jvare.com/2016/07/03/poner-dvd-linux-mint-sarah-espanol/#comment-28541">Poner DVD Linux Mint Sarah en español</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://jvare.com/2010/03/26/manuales-de-servicio-de-portatiles-acer-aspire/' rel='external nofollow' class='url'>Manuales de servicio de portatiles Acer Aspire - Jvare Blog</a></span> en <a href="https://jvare.com/2017/07/03/manuales-de-los-portatiles-acer-aspire-one/#comment-28531">Manuales de los portátiles Acer Aspire One</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://jvare.com/2017/07/03/manuales-de-los-portatiles-acer-aspire-one/' rel='external nofollow' class='url'>Manuales de los portátiles Acer Aspire One - Jvare Blog</a></span> en <a href="https://jvare.com/2010/03/26/manuales-de-servicio-de-portatiles-acer-aspire/#comment-28529">Manuales de servicio de portatiles Acer Aspire</a></li></ul></aside></div></div>

<div class="fbox footer-three"><div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en este Blog</h3><form method="get" class="search-form" action="https://jvare.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://jvare.com/tag/atix/" class="tag-cloud-link tag-link-127 tag-link-position-1" style="font-size: 8.7pt;" aria-label="Atix (8 elementos)">Atix</a>
<a href="https://jvare.com/tag/beta/" class="tag-cloud-link tag-link-142 tag-link-position-2" style="font-size: 8pt;" aria-label="Beta (7 elementos)">Beta</a>
<a href="https://jvare.com/tag/calendario/" class="tag-cloud-link tag-link-166 tag-link-position-3" style="font-size: 10.94pt;" aria-label="calendario (12 elementos)">calendario</a>
<a href="https://jvare.com/tag/creative-commons/" class="tag-cloud-link tag-link-258 tag-link-position-4" style="font-size: 9.4pt;" aria-label="Creative commons (9 elementos)">Creative commons</a>
<a href="https://jvare.com/tag/debian/" class="tag-cloud-link tag-link-273 tag-link-position-5" style="font-size: 10.52pt;" aria-label="Debian (11 elementos)">Debian</a>
<a href="https://jvare.com/tag/distribuciones/" class="tag-cloud-link tag-link-311 tag-link-position-6" style="font-size: 9.4pt;" aria-label="Distribuciones (9 elementos)">Distribuciones</a>
<a href="https://jvare.com/tag/distrowatch/" class="tag-cloud-link tag-link-313 tag-link-position-7" style="font-size: 19.9pt;" aria-label="Distrowatch (55 elementos)">Distrowatch</a>
<a href="https://jvare.com/tag/enlaces/" class="tag-cloud-link tag-link-348 tag-link-position-8" style="font-size: 11.92pt;" aria-label="Enlaces (14 elementos)">Enlaces</a>
<a href="https://jvare.com/tag/enlaces-de-descarga/" class="tag-cloud-link tag-link-349 tag-link-position-9" style="font-size: 10.52pt;" aria-label="Enlaces de descarga (11 elementos)">Enlaces de descarga</a>
<a href="https://jvare.com/tag/enlaces-descarga/" class="tag-cloud-link tag-link-350 tag-link-position-10" style="font-size: 8.7pt;" aria-label="enlaces descarga (8 elementos)">enlaces descarga</a>
<a href="https://jvare.com/tag/espirito-livre/" class="tag-cloud-link tag-link-363 tag-link-position-11" style="font-size: 8.7pt;" aria-label="Espirito Livre (8 elementos)">Espirito Livre</a>
<a href="https://jvare.com/tag/fondo-escritorio/" class="tag-cloud-link tag-link-417 tag-link-position-12" style="font-size: 8.7pt;" aria-label="Fondo escritorio (8 elementos)">Fondo escritorio</a>
<a href="https://jvare.com/tag/full-circle-magazine/" class="tag-cloud-link tag-link-436 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Full Circle Magazine (9 elementos)">Full Circle Magazine</a>
<a href="https://jvare.com/tag/gdm/" class="tag-cloud-link tag-link-446 tag-link-position-14" style="font-size: 12.2pt;" aria-label="GDM (15 elementos)">GDM</a>
<a href="https://jvare.com/tag/gdm-theme/" class="tag-cloud-link tag-link-447 tag-link-position-15" style="font-size: 14.44pt;" aria-label="GDM theme (22 elementos)">GDM theme</a>
<a href="https://jvare.com/tag/hardy-heron/" class="tag-cloud-link tag-link-491 tag-link-position-16" style="font-size: 14.72pt;" aria-label="Hardy Heron (23 elementos)">Hardy Heron</a>
<a href="https://jvare.com/tag/instalacion/" class="tag-cloud-link tag-link-527 tag-link-position-17" style="font-size: 10.94pt;" aria-label="Instalación (12 elementos)">Instalación</a>
<a href="https://jvare.com/tag/intrepid-ibex/" class="tag-cloud-link tag-link-539 tag-link-position-18" style="font-size: 13.6pt;" aria-label="Intrepid Ibex (19 elementos)">Intrepid Ibex</a>
<a href="https://jvare.com/tag/jaunty-jackalope/" class="tag-cloud-link tag-link-547 tag-link-position-19" style="font-size: 10.52pt;" aria-label="Jaunty Jackalope (11 elementos)">Jaunty Jackalope</a>
<a href="https://jvare.com/tag/jvareblog/" class="tag-cloud-link tag-link-556 tag-link-position-20" style="font-size: 11.5pt;" aria-label="jvareblog (13 elementos)">jvareblog</a>
<a href="https://jvare.com/tag/kde4/" class="tag-cloud-link tag-link-562 tag-link-position-21" style="font-size: 8.7pt;" aria-label="kde4 (8 elementos)">kde4</a>
<a href="https://jvare.com/tag/linux/" class="tag-cloud-link tag-link-614 tag-link-position-22" style="font-size: 22pt;" aria-label="linux (78 elementos)">linux</a>
<a href="https://jvare.com/tag/linux-mint/" class="tag-cloud-link tag-link-621 tag-link-position-23" style="font-size: 9.96pt;" aria-label="Linux Mint (10 elementos)">Linux Mint</a>
<a href="https://jvare.com/tag/lucid-lynx/" class="tag-cloud-link tag-link-641 tag-link-position-24" style="font-size: 8.7pt;" aria-label="lucid lynx (8 elementos)">lucid lynx</a>
<a href="https://jvare.com/tag/manual/" class="tag-cloud-link tag-link-654 tag-link-position-25" style="font-size: 8.7pt;" aria-label="Manual (8 elementos)">Manual</a>
<a href="https://jvare.com/tag/manuales/" class="tag-cloud-link tag-link-657 tag-link-position-26" style="font-size: 19.34pt;" aria-label="manuales (50 elementos)">manuales</a>
<a href="https://jvare.com/tag/manuales-pdf/" class="tag-cloud-link tag-link-660 tag-link-position-27" style="font-size: 12.2pt;" aria-label="manuales PDF (15 elementos)">manuales PDF</a>
<a href="https://jvare.com/tag/popularidad/" class="tag-cloud-link tag-link-800 tag-link-position-28" style="font-size: 20.04pt;" aria-label="Popularidad (57 elementos)">Popularidad</a>
<a href="https://jvare.com/tag/portatiles/" class="tag-cloud-link tag-link-803 tag-link-position-29" style="font-size: 10.52pt;" aria-label="Portatiles (11 elementos)">Portatiles</a>
<a href="https://jvare.com/tag/revista/" class="tag-cloud-link tag-link-868 tag-link-position-30" style="font-size: 9.4pt;" aria-label="Revista (9 elementos)">Revista</a>
<a href="https://jvare.com/tag/revistas-de-linux/" class="tag-cloud-link tag-link-878 tag-link-position-31" style="font-size: 13.88pt;" aria-label="Revistas de Linux (20 elementos)">Revistas de Linux</a>
<a href="https://jvare.com/tag/revistas-linux/" class="tag-cloud-link tag-link-881 tag-link-position-32" style="font-size: 16.68pt;" aria-label="Revistas Linux (32 elementos)">Revistas Linux</a>
<a href="https://jvare.com/tag/revistas-on-line/" class="tag-cloud-link tag-link-882 tag-link-position-33" style="font-size: 14.72pt;" aria-label="Revistas on line (23 elementos)">Revistas on line</a>
<a href="https://jvare.com/tag/revistas-software-libre/" class="tag-cloud-link tag-link-883 tag-link-position-34" style="font-size: 21.02pt;" aria-label="Revistas Software Libre (67 elementos)">Revistas Software Libre</a>
<a href="https://jvare.com/tag/selector-de-usuario/" class="tag-cloud-link tag-link-903 tag-link-position-35" style="font-size: 8.7pt;" aria-label="selector de usuario (8 elementos)">selector de usuario</a>
<a href="https://jvare.com/tag/service-manual/" class="tag-cloud-link tag-link-908 tag-link-position-36" style="font-size: 20.18pt;" aria-label="Service Manual (58 elementos)">Service Manual</a>
<a href="https://jvare.com/tag/servicios-on-line/" class="tag-cloud-link tag-link-909 tag-link-position-37" style="font-size: 9.4pt;" aria-label="Servicios on line (9 elementos)">Servicios on line</a>
<a href="https://jvare.com/tag/sistemas-operativos/" class="tag-cloud-link tag-link-921 tag-link-position-38" style="font-size: 8.7pt;" aria-label="sistemas operativos (8 elementos)">sistemas operativos</a>
<a href="https://jvare.com/tag/temas-gdm/" class="tag-cloud-link tag-link-971 tag-link-position-39" style="font-size: 15pt;" aria-label="Temas GDM (24 elementos)">Temas GDM</a>
<a href="https://jvare.com/tag/tira-linux-hispano/" class="tag-cloud-link tag-link-983 tag-link-position-40" style="font-size: 21.86pt;" aria-label="tira linux hispano (77 elementos)">tira linux hispano</a>
<a href="https://jvare.com/tag/tux-info/" class="tag-cloud-link tag-link-1002 tag-link-position-41" style="font-size: 9.4pt;" aria-label="Tux info (9 elementos)">Tux info</a>
<a href="https://jvare.com/tag/ventana-entrada/" class="tag-cloud-link tag-link-1083 tag-link-position-42" style="font-size: 14.16pt;" aria-label="Ventana entrada (21 elementos)">Ventana entrada</a>
<a href="https://jvare.com/tag/viajes/" class="tag-cloud-link tag-link-1169 tag-link-position-43" style="font-size: 9.4pt;" aria-label="viajes (9 elementos)">viajes</a>
<a href="https://jvare.com/tag/video/" class="tag-cloud-link tag-link-1088 tag-link-position-44" style="font-size: 10.52pt;" aria-label="video (11 elementos)">video</a>
<a href="https://jvare.com/tag/wallpaper/" class="tag-cloud-link tag-link-1104 tag-link-position-45" style="font-size: 11.5pt;" aria-label="Wallpaper (13 elementos)">Wallpaper</a></div>
</aside></div></div>

<div class="fbox footer-four"><div class="widget-area the-icons">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="https://jvare.com/category/distribuciones-linux/" >Distribuciones Linux</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://jvare.com/category/estadisticas/" >Estadisticas</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://jvare.com/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://jvare.com/category/gnome/" >Gnome</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://jvare.com/category/gnulinux/" >GNU/Linux</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://jvare.com/category/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://jvare.com/category/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://jvare.com/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://jvare.com/category/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://jvare.com/category/knoppix/" >knoppix</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://jvare.com/category/manuales-hardware/" >Manuales Hardware</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://jvare.com/category/musica-libre/" >Música Libre</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://jvare.com/category/programas-utiles/" >Programas útiles</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://jvare.com/category/revistas-y-libros/" >Revistas y Libros</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://jvare.com/category/software-libre/" >Software libre</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://jvare.com/category/solucionar-problemas/" >Solucionar problemas</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://jvare.com/category/ubuntu/" >Ubuntu</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://jvare.com/category/video-tutoriales/" >Vídeo tutoriales</a>
</li>
	<li class="cat-item cat-item-1168"><a href="https://jvare.com/category/ya-estuve/" >Ya estuve</a>
</li>
		</ul>
</aside></div></div>

</div></div></div></footer>


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. Jvare Blog</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-azul">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:19px !important;line-height:19px !important">Uso de cookies</h4><p style="font-size:16px !important;line-height:16px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://jvare.com/politica-de-cookies/" style="font-size:16px !important;line-height:16px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<div style="display:none">
	<div class="grofile-hash-map-274bc838ba67e15d32433f9480774980">
	</div>
	<div class="grofile-hash-map-8c46e41a36aecfb94dd79cb1e47a6fb2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jvare.com\/2017\/07\/11\/so-no-linux-top-10-distrowatch\/":9638};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/11/so-no-linux-top-10-distrowatch/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://jvare.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://jvare.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://jvare.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://jvare.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jvare.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'78048765',post:'9638',tz:'1',srv:'jvare.com'} ]);
	_stq.push([ 'clickTrackerInit', '78048765', '9638' ]);
</script>

</body>

</html>